blechfreak Schüler

  • Männlich
  • aus Berlin
  • Mitglied seit 3. April 2018
  • Letzte Aktivität:
Beiträge
67
Erhaltene Reaktionen
2
Punkte
357
Trophäen
1
Profil-Aufrufe
4.128
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    Das habe ich die ganze Woche gemacht, heute ist Freitag und ich bin noch nicht damit fertig. Aber morgen.

    Geändert hat sich an der 21 nichtś. Sie kommt regelmäßig zuverlässig, und inzwischen bockt das Auto auch richtig rum.

    Ich hab heute den Stecker vom…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    Rockauto lieferte mir jetzt einen Hinweis den ich naheliegend finde.
    Ich finde dort mein Steuergerät kaufbar, aber auch ein paar pdfś dazu.
    Für mich interessant die Behauptung, das Steuergeräte voll selten kaputt gehen, das sehr viel öfter die…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    Doch, mir fiel noch etwas ein, alle Steckerverbindungen zwischen Lambda und Motorsteuergerät.
    Ich habe sie überbrückt gestern. Das Ergebnis ist das gleiche wie vorher, es kam die 21...
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    ich habe heute wieder rumgebastelt und seid heute ist klar, das es nichts mit der Gasanlage zu tun hat. Weil die ist so komplett abgeklemmt, das sie eigentlich nur noch im Auto liegt.
    Die Kabelverbindung der Masse und des Signalkabels der Lambda habe ich…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    Heute blinkte die 21 wieder, es lag also nicht an der Verkabelung zwischen Lambda und Motorsteuergerät, also am Lambdasignalkabel oder dessen Masse.

    Als nächstes werde ich den Emulator der LPG Anlage wechseln. Der gaukelt dem Motorsteuergerät vor (wenn…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    So, heute habe ich die Kabelage kontrolliert.
    Die Lambda holt sich ihre Masse gleich nebenan an der Lima. Die Kabel habe ich alle abgeschraubt, die Kontaktflächen blitzeblank gemacht und mit Polfett wieder zusammen geschraubt.

    Da das Problem ja erst…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    Ich fahre jetzt seid drei Tagen und 130km auf Benzin, wobei das LPG Steuergerät ohne Strom ist. Die Fehlermeldung 21 trat jetzt zwei mal auf.
    Auf Gas gefahren trat die Fehlermeldung bisher 6-10x bei der Strecke zur Arbeit und zurück auf, das macht mich…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    Tonfabrik Rheine hatte mir in der WhatsApp Gruppe die Beschreibung für Fehler 21 geschickt.
    Davon trifft auf meinen Fehler zu:
    - Lambdasondensignal ständig auf Mittelwert
    und nach 30 Sekunden schießt das Signal hoch und der Fehler wird zu:
    -…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    Tja, jetzt auf dem Heimweg kam sie wieder, die Check Engine Lampe mit der Fehlermeldung 21, es ist zum heulen...
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    Zwischenstand:

    Nix wirklich neues erfahren...

    Ein Kfz Meister riet mir zu dem Problem, das er selten mal während der Fahrt die Leistung verliert und fehlzündet, den OT Geber zu tauschen. Er meinte das er öfter erlebt hat, das die, wenn auch selten, bei…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    Leider leuchtete heute Morgen, als ich nur noch auf Benzin fuhr wieder die 21. Somit ist der Fehler nicht auf die Autogasgeschichte beschränkt.

    Als nächstes checke ich jetzt die Leitung von der Sonde zum Steuergerät. Wenn die 100%ig ist, dann bleibt nur…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    So, ich hab viel über Lambdasonden gelesen, erstes Fazit:

    Lambdasondenfehler sind selten die Lambdasonden selber, gemeint sind eher unplausible Daten mit diesem Fehler.
    Entferne ich z.B. einen Unterdruckschlauch, kann das auch zu Fehler 21 führen…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    (Zitat von blechfreak)

    Gar nicht woanders.

    Entweder hat die Sonde ausserhalb des Auspuffes eine Öffnung für die aktuelle Umgebungsluft,
    oder aber es ist einfach "normale" Luft als Referenzluft im Gehäuse.

    ...gelesen bei Hella.de, kfztech.de etc...

    Edith:

    In…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    Ich schicke mal was Bildhaftes um meine Worte zu untermauern:

    Dieses Bild zeigt das Lambdasignal wenn alles läuft, das Signal ist gut willig und reagiert noch sehr schnell.
    Last euch nicht von den zwei Lambdasignalkurven irritieren.
    Beide Kurven sind von…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    So, und dann hab ich ein zweites Problem, Lambdameldung 21 im Fehlerspeicher.
    Mit der Software der Autogasanlage kann ich das Lambdasignal schön ansehen, die Lambda ist erst sehr kurz drin. Und es ist die dritte seid August!
    Die Check Engine Lampe geht an,…
  • blechfreak

    Hat eine Antwort im Thema
    • AS
    • 3.3L
    • FWD
    • 41TE / 41AE / A604
    Karre läuft nicht richtig, verschiedene Symptome verfasst.
    Beitrag
    Vor ner Woche hatte ich es wieder, nach langer Zeit.

    Wieder auf der BAB (da möchte ich nicht liegen bleiben) fiehl die Leistung ab. Zum Glück wieder kurz vor ner Ausfahrt. Aber das Problem blieb, sogar als ich auf Benzin umschaltete. Auf der Landstraße…