Schlagen an der Vorderachse

  • Moin!


    Die Vorderachse macht irgendwelche komischen Geräusche ab ca 40km/h. Mal wirds schlimmer, wenn man einlenkt, mal wirds besser.

    Mal wirds schlimmer, wenn man schneller fährt, mal wirds besser. Ist so ein bisschen, als ob etwas gegen den Unterboden schlägt und scheint von vorn links zu kommen.


    An der Front ist eigentlich alles neu: Radlager, äußeres Achsgelenk, Traggelenk, Domlager, Stoßdämpfer, Stabilager, Lenkgetriebe, Spurstangen, Spurstangenköpfe, Getriebe


    Auf sicht sieht man nix, was irgendwo anschlägt oder schleift.

    Ein nicht korrekt gewuchteten Reifen würde ich ausschließen, da sich das meiner Meinung nach nicht beim lenken verändert und auch nicht schon bei 40km/h bemerkbar macht.

    Die Neuteile würde ich auch erstmal nicht vermuten, sind sind ca 1000km alt.


    Das Getriebe wurde ja auch von Bernd überholt. Ich habe mal testweise, wenn das schlagen auftritt in den Leerlauf geschaltet, das Geräusch ändert sich nicht.

    Auch ein Erhöhen oder Senken der Drehzahl ändert nix.


    Gestern habe ich mir dann die Bremsen vorgenommen, auf der linken Seite ist diese komische Feder (4423 443) ganz schön durch.

    Lt Handbuch könnte genau das mein Problem sein. Leider finde ich die Feder nicht neu in Deutschland. Hat jemand einen Tipp für mich?

    Kann diese Feder wirklich solche krassen Auswirkungen haben?


    Die Bremsbeläge und die Scheibe an sich sind fast neu. Hatte gestern leider keine Zeit mehr die Bremsscheibe auf einen Schlag zu messen.

  • Mal wirds schlimmer, wenn man schneller fährt, mal wirds besser. Ist so ein bisschen, als ob etwas gegen den Unterboden schlägt und scheint von vorn links zu kommen.

    Wird das schlagen schneller wenn man schneller fährt?

    Ein nicht korrekt gewuchteten Reifen würde ich ausschließen, da sich das meiner Meinung nach nicht beim lenken verändert und auch nicht schon bei 40km/h bemerkbar macht.

    Sehe ich auch so

    Auch ein Erhöhen oder Senken der Drehzahl ändert nix.

    Dann sollte man ab Antriebswelle suchen und das Diff für sich ausschließen.

    Leider finde ich die Feder nicht neu in Deutschland.

    Ich schicke dir zwei neue, hab da genug von rumliegen.

    Lt Handbuch könnte genau das mein Problem sein.

    ich denke es gibt zwei mögliche Kandidaten: Antriebswelle oder Bremse

    Im Service Manual steht in irgend einem Kapitel wie man die Antriebswellen vorne vermisst.

    Motor/Getriebe kann nach lösen des vorderen lagers verschoben werden damit die Antriebswellen optimale länge haben.


    Ich denke aber eher es ist die bremse:

    1. Ich habe bei mir mal die beiden Federn weg gelassen, die Bremsbeläge schlackern dann lose in dem Träger herum, das klappert wie sau.

    2. Prüf mal deine Federn auf Schleifspuren. Ich hatte mal Bremsscheiben die haben an den federn geschliffen, das gab ähnliche Geräusche, natürlich drehzahlabhängig. Vielleicht auch die Bremsscheibe nicht ganz zentriert angebaut? die haben ja nen bisschen spiel.


    Grundsätzlich kann man damit aber fahren, da fällt nichts auseinander oder geht kaputt. Is halt nur nicht besonders schön

    Ich heiße nicht Wolfram, das ist nur mein Nickname.


    "Bestandener TÜV beim ersten Versuch bringt Unglück"

  • Wie laut war das denn bei dir, als du ohne die Federn gefahren bist und hattest du das auch im Bodenblech gespürt?


    Die Vermutung mit den nicht eingestellten Länge der Antriebswelle glaube ich bald eher.

    Wäre das erste mal, dass die einfachere Lösung bei meinem Raumschiff zum Erfolg führt. :S

  • Also er steht jetzt bei ner Werkstatt, wo der Chef selbst einen ES und 2 GS hatte.

    Die haben festgestellt, dass das linke Rad an sich ca 1cm zu weit im Radhaus sitzt.


    Die Antriebswellenlängen wollen sie noch messen, vermuten hier aber eher ein defektes Radlager. Das hätte dann ganze 1200km gehalten :(

  • Die haben festgestellt, dass das linke Rad an sich ca 1cm zu weit im Radhaus sitzt.

    Wie wurde das gemessen?

    Vom Kotflügel aus kann man nicht messen, dessen Einbaulage ist ja nicht unbedingt fix.

    Die Position des Achsträgers vorne ist fix, bzw minimales Spiel. Der ist nicht verschiebbar. Dann bleiben noch Querlenker oder Spur/Sturz. Je nachdem wo man da misst kommt man je nach Falscheinstellung locker auf 1cm.


    Welches Radlager hast du gekauft? Ich hab vor zwei Jahren Radlager vorne von Kraft Automotive (4108500) benutzt. Da ist eins nach 30000km direkt wieder kaputt gegangen, deswegen leider auch absoluter Mist. Das andere hält noch.

    Ich heiße nicht Wolfram, das ist nur mein Nickname.


    "Bestandener TÜV beim ersten Versuch bringt Unglück"

  • Der linke Reifen schleift bei Volleinschlag in beide Richtungen jeweils am Radhaus. Da kommt der Wert her.


    Der Querlenker(Lower Control Arm) ist doch auch fix, soweit ich mich erinnere und es lassen sich nur Spur per Spurstangenköpfe und Sturz per Dämpferaufnahme korrigieren oder übersehe ich gerade etwas?


    Die Radlager hatte mir Bernd mitgebracht, sah nach AMI-Ware aus.

  • Der linke Reifen schleift bei Volleinschlag in beide Richtungen jeweils am Radhaus. Da kommt der Wert her.

    Sind andere Reifen als 205/70R15 montiert?


    Das sieht im Radhaus zwar nach viel platz aus, aber das ist selbst mit den Originalpellen echt richtig knapp.


    Der Querlenker(Lower Control Arm) ist doch auch fix, soweit ich mich erinnere und es lassen sich nur Spur per Spurstangenköpfe und Sturz per Dämpferaufnahme korrigieren oder übersehe ich gerade etwas?

    Das ist korrekt.


    Die Radlager hatte mir Bernd mitgebracht, sah nach AMI-Ware aus.

    Ich hab mir aus Amerika nen Satz SKF Lager bestellt, ich hoffe mal die taugen mehr. Ich persönlich habe generell das Gefühlt, dass die Aftermarket-teile nicht an die Originalqualität von damals rankommen.

    Ich heiße nicht Wolfram, das ist nur mein Nickname.


    "Bestandener TÜV beim ersten Versuch bringt Unglück"

  • So es gibt News aus der Werkstatt. Das rechte Radlager ist definitiv breit.

    Ich darf mir jetzt ein neues raussuchen und vorbei bringen. Ich werde mal schauen, ob ich was schönes von FAG oder SKF finde.


    Danach soll der Wagen zur Achsvermessung gehen.


    Ich bin der Meinung ich habe mal was hier oder im chrysler-forum gelesen, dass auch jemand ein Problem hatte, dass das Auto die Radlager förmlich gefressen hat, kann mich aber nicht mehr an die Auflösung erinnern..

  • Krass, sowas blödes

    Wichtig ist denke ich dass die planfläche der Auflage akkurat gereinigt wird und die Schrauben gemäß WHB angezogen.


    Aber sonst…wüsste nicht was da schlecht sein kann außer qualitativ schlechte Ware.

    Ich heiße nicht Wolfram, das ist nur mein Nickname.


    "Bestandener TÜV beim ersten Versuch bringt Unglück"