Tempomat ohne Funktion

  • Da es ja im Vorstellungsbereich nicht passt, hol ich das Thema mal hierher. ES aus Dresden


    Dort schrieb ich zuletzt : "An die andren Problemfälle muß ich nochmal ran, bei den Unterdruckschläuchen müsst man erstmal wissen wie die korrekt sein müssten. Ich vermute da wurde was vertauscht, kann aber den Zeitpunkt bzw. was da gemacht wurde nicht mehr nachvollziehen. Das WHB liefert da mehr Fragezeichen als Antworten mangels Übersichtlichkeit. Erinnere mich nur mit Klemu schonmal gesucht zu haben, ohne Ergebnis. "

    Soll heißen, seit einigen Jahren, tut es der Tempomat nicht mehr, irgendwann fiel es mir auf, da es nicht so störend war blieb das so, als ich mal bei Klemu war schauten wir nach, aber die Suche war erfolglos, seither ist das einfach so.

    Vielleicht hat jemand ne Idee woran das liegen kann. Soweit ich mich erinnere, ist das WHB da nicht sehr aussagekräftig, eher verwirrend. Das mal aus dem Gedächtnis mit paar Jahren Abstand geschrieben.

  • Muß ich mal vergleichen, um die 200 Seiten sind´s insgesamt gewesen, versch. Motorversionen wurden behandelt, daher etwas unübersichtlich im Detail. Das hatte mal jemand zum Download angeboten im anderen Forum.

    Ich schau mir das mal an.... Wie gesagt, alles aus´m Gedächtnis nach einigen Jahren.

  • Das Deutsche WHB für ES 1994 ohne Strompläne hat 1109 Seiten.

    Der dazugehörige separate Stromplan hat 238 Seiten.


    Das 1995er AS WHB incl Strompläne hat 1405 Seiten.


    Schau am besten mal in die originalen Chrysler Unterlagen im Wiki, die bringen dich vielleicht deutlich weiter.

    Ich heiße nicht Wolfram, das ist nur mein Nickname.


    "Bestandener TÜV beim ersten Versuch bringt Unglück"